Warning: require_once(FuelSDK/vendor/autoload.php): failed to open stream: No such file or directory in /opt/bitnami/apache2/htdocs/FuelSDK/update-piano-user-backup.php on line 3

Fatal error: require_once(): Failed opening required 'FuelSDK/vendor/autoload.php' (include_path='.:/opt/bitnami/php/lib/php:/opt/bitnami/frameworks/smarty/libs') in /opt/bitnami/apache2/htdocs/FuelSDK/update-piano-user-backup.php on line 3