Warning: require(/opt/bitnami/apache2/htdocs/vendor/sendgrid/sendgrid/vendor/autoload.php): failed to open stream: No such file or directory in /opt/bitnami/apache2/htdocs/vendor/sendgrid/sendgrid/sendgrid-php.php on line 2

Fatal error: require(): Failed opening required '/opt/bitnami/apache2/htdocs/vendor/sendgrid/sendgrid/vendor/autoload.php' (include_path='.:/opt/bitnami/php/lib/php:/opt/bitnami/frameworks/smarty/libs') in /opt/bitnami/apache2/htdocs/vendor/sendgrid/sendgrid/sendgrid-php.php on line 2